» Ubuntu » Pakketten

Error

two or more packages specified (cdebconf-text-entropy oneiric)