» Ubuntu » Pakketten

Error

two or more packages specified (libtaoframework-devil-cil-dev oneiric)