» Ubuntu » Pakketten

Error

two or more packages specified (compiz-core-abiversion-20110828 oneiric)