» Ubuntu » Pakketten

Error

two or more packages specified (conky-std oneiric)