» Ubuntu » Pakketten

Error

two or more packages specified (finish-install oneiric)