» Ubuntu » Pakketten

Error

two or more packages specified (dh-autoreconf oneiric)