» Ubuntu » Pakketten

Error

two or more packages specified (dia-gnome oneiric)