» Ubuntu » Pakketten

Error

two or more packages specified (avrdude oneiric)