» Ubuntu » Pakketten

Error

two or more packages specified (empcommand oneiric)