» Ubuntu » Pakketten

Error

two or more packages specified (fookb-plainx oneiric)