» Ubuntu » Pakketten

Error

two or more packages specified (galago-daemon oneiric)