» Ubuntu » Pakketten

Error

two or more packages specified (killbots oneiric)