» Ubuntu » Pakketten

Error

two or more packages specified (gcj-4.5-base oneiric)