» Ubuntu » Pakketten

Error

two or more packages specified (gnome-api-docs oneiric)