» Ubuntu » Pakketten

Error

two or more packages specified (gnome-applets oneiric)