» Ubuntu » Pakketten

Error

two or more packages specified (gpsim-dev oneiric)