» Ubuntu » Pakketten

Error

two or more packages specified (libgd-tools oneiric)