» Ubuntu » Pakketten

Error

two or more packages specified (svgalib-bin oneiric)