» Ubuntu » Pakketten

Error

two or more packages specified (gsm-utils oneiric)