» Ubuntu » Pakketten

Error

two or more packages specified (libghc-cautious-file-dev oneiric)