» Ubuntu » Pakketten

Error

two or more packages specified (libghc-cryptohash-dev oneiric)