» Ubuntu » Pakketten

Error

two or more packages specified (libghc-hamlet-dev oneiric)