» Ubuntu » Pakketten

Error

two or more packages specified (libghc-happstack-dev oneiric)