» Ubuntu » Pakketten

Error

two or more packages specified (libghc-hdbc-postgresql-dev oneiric)