» Ubuntu » Pakketten

Error

two or more packages specified (libghc-hsemail-prof oneiric)