» Ubuntu » Pakketten

Error

two or more packages specified (libghc-hunit-dev oneiric)