» Ubuntu » Pakketten

Error

two or more packages specified (libghc-hxt-xpath-dev oneiric)