» Ubuntu » Pakketten

Error

two or more packages specified (libghc-ifelse-dev oneiric)