» Ubuntu » Pakketten

Error

two or more packages specified (libghc-pandoc-types-dev oneiric)