» Ubuntu » Pakketten

Error

two or more packages specified (libghc-primitive-dev oneiric)