» Ubuntu » Pakketten

Error

two or more packages specified (libghc-strict-concurrency-prof oneiric)