» Ubuntu » Pakketten

Error

two or more packages specified (libghc-wash-prof oneiric)