» Ubuntu » Pakketten

Error

two or more packages specified (libghc-xss-sanitize-dev oneiric)