» Ubuntu » Pakketten

Error

two or more packages specified (libghc6-dataenc-dev oneiric)