» Ubuntu » Pakketten

Error

two or more packages specified (libghc6-datetime-dev oneiric)