» Ubuntu » Pakketten

Error

two or more packages specified (libghc6-edison-core-dev oneiric)