» Ubuntu » Pakketten

Error

two or more packages specified (libghc6-happstack-state-prof oneiric)