» Ubuntu » Pakketten

Error

two or more packages specified (libldb1-dbg oneiric)