» Ubuntu » Pakketten

Error

two or more packages specified (libghc-monadcatchio-mtl-dev oneiric)