» Ubuntu » Pakketten

Error

two or more packages specified (ibus-table-cns11643 oneiric)