» Ubuntu » Pakketten

Error

two or more packages specified (ibus-table-quick3 oneiric)