» Ubuntu » Pakketten

Error

two or more packages specified (libjasypt-java oneiric)