» Ubuntu » Pakketten

Error

two or more packages specified (libjets3t-java oneiric)