» Ubuntu » Pakketten

Error

two or more packages specified (libspring-aspects-2.5-java oneiric)