» Ubuntu » Pakketten

Error

two or more packages specified (kdesudo oneiric)