» Ubuntu » Pakketten

Error

two or more packages specified (lib32ffi6 oneiric)