» Ubuntu » Pakketten

Error

two or more packages specified (libaddressview-dev oneiric)