» Ubuntu » Pakketten

Error

two or more packages specified (libakuma-java oneiric)