» Ubuntu » Pakketten

Error

two or more packages specified (libclirr-maven-plugin-java oneiric)