» Ubuntu » Pakketten

Error

two or more packages specified (libcommons-logging-java-doc oneiric)